#138191 Categories page do not run

Landing Forums JupiterX WordPress Theme Categories page do not run

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • info-87a9f041

    Fatal error: Uncaught Error: Call to a member function print_content() on bool in /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-content/themes/jupiterx/lib/api/elementor/functions.php:213 Stack trace: #0 /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-includes/class-wp-hook.php(303): {closure}(”) #1 /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-includes/class-wp-hook.php(327): WP_Hook->apply_filters(NULL, Array) #2 /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-includes/plugin.php(470): WP_Hook->do_action(Array) #3 /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-content/themes/jupiterx/lib/api/template/functions.php(40): do_action(‘jupiterx_load_d…’) #4 /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-content/themes/jupiterx/full-width.php(24): jupiterx_load_document() #5 /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-includes/template-loader.php(106): include(‘/homepages/35/d…’) #6 /homepages/35/d808420480/htdocs/clickandbuilds/ in /homepages/35/d808420480/htdocs/clickandbuilds/PROTONVET/wp-content/themes/jupiterx/lib/api/elementor/functions.php on line 213

    Alexander Hutsol Support Team

    Hello,

    I’ve replied you in your other topic https://themes.artbees.net/forums/topic/categories-page-do-not-run/

    The current one is closed as a duplicate.

     

    Regards.

Viewing 2 posts - 1 through 2 (of 2 total)
You must be logged in to reply to this topic.
Login