#41324 lost some styles after update

Landing Forums JupiterX WordPress Theme lost some styles after update

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • Adward

    https://prnt.sc/qn19q6

    https://prnt.sc/qn1eog

    https://www.vanna23.ru/ 

    hi, after update I lost styles options in elementor for my left menu

    global widget, any ideas how to fix it?

     

     

     

    Adward

    <iframe src=”https://yandex.ru/map-widget/v1/?z=12&ol=biz&oid=42624564642&#8243; width=”560″ height=”400″ frameborder=”0″></iframe>

    also i cant add any code in html element of elementor

    for example map or google ads

     

    https://prnt.sc/qn1p3g  – error screen txt element

    https://prnt.sc/qn1pmp – error html element

     

     

    Alexander Hutsol Support Team

    Hello,

    Please check if the issue with the lost widget styles persists with the default WordPress theme, for example, Twenty Twenty. If yes, then you need to contact Elementor support to investigate it.

    As for the HTML element error, please provide us with FTP (FTP host, FTP user, FTP password, FTP port) login details in private reply http://prntscr.com/qnptn9 to check the debug log.

     

    Thank you.

    Regards.

    Private
    Adward
    This reply has been marked as private.
    Private
    Alexander Hutsol Support Team
    This reply has been marked as private.
    Adward

    thx a lot!

    Tatyana Hutsol Support Team

    You’re welcome 🙂

     

    Regards.

Viewing 7 posts - 1 through 7 (of 7 total)
You must be logged in to reply to this topic.
Login