#136889 When editing things in the customizer and selecting “style”

Landing Forums JupiterX WordPress Theme When editing things in the customizer and selecting “style”

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • Lindquist.jared-bbc1c675

    When editing things in the customizer and selecting “style” there is only a blank box.
    Please see the attached screenshot.

    Alexander Hutsol Support Team

    Hello,

    The issue was caused by the code

    /**increases php memory limit set by -JL **/
    define( 'WP_MEMORY_LIMIT', '256M' );

    you added after the line /* That's all, stop editing! Happy publishing. */

    After I moved the mentioned code upper the issue has gone https://i.imgur.com/Uj78YI2.png

    Please clear the cache and check the site now.

     

    Regards.

    Lindquist.jared-bbc1c675

    Hi thanks for the response!
    I did as you instructed but still no luck.

    This is when i go to customize > header > settings > edit > style.

    Maybe i’m looking at the wrong place?

    Lindquist.jared-bbc1c675

    To be more precise it’s hitting style here:

    Nodari Support Team

    hey there

    Style tab is also available here: https://prnt.sc/21nkqwk if you meant style tab in customizer artbees3.png then it’s not available when you have a custom header set, so, that’s normal ūüôā

    Thank you for visiting! We hope to see you again!

Viewing 5 posts - 1 through 5 (of 5 total)
You must be logged in to reply to this topic.
Login